Thursday, September 15, 2011

New entry: Holga e Olympus OM10

Oggi è finalmente arrivata la HOLGA da HongKong, dopo circa un milione di anni. Probabilmente era ferma in dogana dal paleozoico. Vabbè, l'importante è che alla fine sia arrivata. Più tardi è arrivato anche il pacco contenente la Olympus OM10 (questa è la seconda, visto che ne ho già una...) ordinata la settimana scorsa. L'ho pagata € 12,00 più le spese di spedizione, un prezzo tutto sommato buono, anche se la macchina è priva di obiettivo.
Ora vi chiederete, ma se già ne avevi una, a che ti serve una seconda macchina identica? Bene, avevo il dubbio che la prima macchina avesse un difetto all'esposimetro, per questo, visto che mi è costata poco, ho deciso di comprarne un'altra, in modo da poterle comparare.
Risultato? Hanno entrambe lo stesso difetto, per cui, più che un difetto, penso siano proprio progettate così...mah.
Ora vi chiederete, ma che cacchio di difetto hanno? In pratica, utilizzando la macchina in modalità automatica, una volta scelto il valore del diaframma, il tempo di scatto viene impostato dalla macchina stessa. Il tempo di scatto viene anche visualizzato all'interno del mirino, e qui nasce il problema.
Mettiamo caso che nel mirino venga indicato un tempo di 1/15 di secondo. Una volta premuto il pulsante di scatto, l'otturatore non scatta con il tempo visualizzato, ma scatta a 1/8 o forse anche 1/4 (a queste velocità si sente la differenza anche a orecchio) andando a sovraesporre il fotogramma di 1 o addirittura 2 stop. Una cosa molto strana, che io ho comunque risolto utilizzando la macchina in modalità manuale (tramite un piccolo accessorio chiamato manual adapter) andando quindi ad impostare personalmente il tempo di esposizione segnalato dall'esposimetro. Lascia un pò di amaro in bocca, non c'è che dire. E' un peccato perchè la macchina è veramente bellissima...
Post a Comment